Zyxel GS1350-12HP Switch 8-porte Gigabit PoE+

Original price was: $266.99.Current price is: $133.50.

Administreret L2 Webbaseret administrationKonfigurerer lokationsindstillinger (CLI)Basis omskiftning RJ-45 Ethernet porte, antal: 1010BASE-T, 100BASE-TX, 1000BASE-TMAC adresselabel: 8000 entries Switch kapacitet: 24 Gbit/sek.Stativ-monteringStrm over Ethernet (PoE)AdministrationsfunktionerSwitch-typeAdministreretSwitch lagL2Webbaseret...

SKU: TTWJ32596378 Category: hardware Availability: In stock
  • Administreret L2 Webbaseret administration
  • Konfigurerer lokationsindstillinger (CLI)
  • Basis omskiftning RJ-45 Ethernet porte, antal: 10
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC adresselabel: 8000 entries Switch kapacitet: 24 Gbit/sek.
  • Stativ-montering
  • Strm over Ethernet (PoE)
Administrationsfunktioner
Switch-type Administreret
Switch lag L2
Webbaseret administration Ja
Konfigurerer lokationsindstillinger (CLI) Ja
System hndelseslog Ja
MIB support RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Porte & Grnseflader
Basis omskiftning RJ-45 Ethernet porte, antal 10
Basis omskiftning RJ-45 Ethernet porttype Gigabit Ethernet (10/100/1000)
Antal SFP modulslots 2
Netvrk
Netvrksstandarder IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G understttelse Ingen
Kobber ethernet kabelteknologi 10BASE-T, 100BASE-TX, 1000BASE-T
Port-spejlning Ja
Spanning tree protokol Ja
Broadcast stormkontrol Ja
Flowkontrol support Ja
VLAN understttelse Ja
Vituelle LAN funktioner MAC address-based VLAN, Port-based VLAN
Antal VLAN’er 256
Optisk fiber
Fiber ethernet kabelteknologi 1000BASE-X
Dataoverfrsel
MAC adresselabel 8000 entries
Switch kapacitet 24 Gbit/sek.
Hastighed for videresendelse 17,8 Mpps
Pakke bufferlager 0,525 MB
Sikkerhed
DHCP funktioner DHCP client, DHCP relay, DHCP snooping
IGMP proxy Ja
IGMP snooping Ja
Filtrering af MAC-adresser Ja
Algoritmer for kplanlgning SPQ, WFQ, Weighted Round Robin (WRR)
Sikkerhedsalgoritmer SNMP, SNMPv3, SSH, SSL/TLS
Loop beskyttelse Ja
Multicast funktioner
Multicast-understttelse Ja
Design
Stativ-montering Ja
Produktfarve Gr
LED-indikatorer Ja
Prstation
Firmware kan opgraderes Ja
Stjniveau 27,3 dB
Gennemsnitstid mellem fejl (MTBF) 1065025,45 t
Strmstyring
Vekselstrmsindgangsspnding 100 – 240 V
Vekselstrmsindgangsfrekvens 50 – 60 Hz
Strmforbrug (maks.) 160,3 W
Power over Ethernet (PoE)
Strm over Ethernet (PoE) Ja
Power over Ethernet (PoE) porte, antal 8
Total Power over Ethernet (PoE) 130 W
Driftsbetingelser
Driftstemperatur (T-T) -20 – 50 C
Opbevaringstemperatur (T-T) -40 – 70 C
Relativ luftfugtighed ved drift (H-H) 5 – 95%
Relativ luftfugtighed ved opbevaring (H-H) 5 – 95%
Varmeafgivelse 546,62 BUT/t
Vgt & strrelser
Bredde 267 mm
Dybde 162 mm
Hjde 44 mm
Vgt 1,63 kg
Emballage indhold
Kabler inkluderet Vekselstrm
Rack monteringskit Ja
Logistik data
Harmoniseret systemkode (HS) 85176990
Add a Review

Your email address will not be published. Required fields are marked *

Related Products